ZYXEL GS1900-10HP V2, 8-PORT GBE L2 POE SMART SWITCH + 2 SFP SLOTS, 802.3AT, DESKTOP, FANLESS, 70 WATT (5Y WARRANTY)
Tuotenumero: GS1900-10HP-EU0102F
175,00 €
(139,44 € ALV 0%)
Lisätiedot
| Tuotteen mitat (L x S x K), mm | 250 x 104 x 27 |
|---|---|
| Kytkentäkapasiteetti, Gbit/s | 20 |
| MAC osoitetaulukon koko | 8000 |
| Tuotteen paino, g | 720 |
| Virrankulutus, W | 96.2 |
| Paketin siirtonopeus | 11.9 Mpps |
| SSH/SSL tuki | Kyllä |
| Maksimi datansiirtonopeus, Gbit/s | 1 |
| Väri | Musta |
| MIB-tuki | RFC 1213, RFC 2819, RFC 1215, RFC 1493 |
| SFP-porttien määrä | 2 |
| MAC-osoitteensuodatus | Kyllä |
| Ethernet LAN (RJ-45) PoE porttien määrä | 8 |
| Hallintaprotokolla | SNMP v1, v2, v3, RMON (1, 2, 3, 9) |
| Turvaominaisuudet | LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1 |
| Kaapelointitekniikka | 10/100/1000 Base-T(X) |
| Porttien määrä | 10 |
| Kytkin tyyppi | Managed |
| Power over Ethernet (PoE) -tuki | Kyllä |
| Salaus / suojaus | RADIUS, TACACS+ |
| Quality of Service (QoS)-tuki | Kyllä |
| Sertifikaatit | CE, FCC, C-Tick, Class B, BSMI CNS13438 |
| Auto MDI/MDI-X | Kyllä |
| IGMP snooping | Kyllä |
| Kytkinkerros | L2 |
| Broadcast Storm Control | Kyllä |
| Verkostostandardit | IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.3af, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3x, IEEE 802.3a |
| Jumbo Frames -tuki | Kyllä |








